Latest post Tue, Aug 7 2012 1:22 PM by Marianna. 1 replies.
Page 1 of 1 (2 items)
Sort Posts: Previous Next
  • Tue, Aug 7 2012 12:52 PM

    • gbens
    • Not Ranked
    • Joined on Tue, Aug 7 2012
    • Posts 2
    • Points 30

    problème de son décalé avec l'image - avid studio -

    tous les fichiers AVI ont le son ralenti par rapport à l'image. Au bout de quelques secondes, l'image n'est plus en concordence avec le son.
    J'ai téléchargé la mise à jour 1.1, mais rien de changé.
    Impossible d'utiliser ce nouveau logiciel, alors que sur Pinnacle version 11, je n'ai aucun problème de son.

    merci de votre aide.

     

  • Tue, Aug 7 2012 1:22 PM In reply to

    • Marianna
    • Top 25 Contributor
    • Joined on Thu, Oct 13 2005
    • Avid
    • Posts 10,156
    • Points 217,355
    • Avid Beta Moderators
      Avid Customer Advocate
      Avid Developer Moderator
      BlogAuthor
      SystemAdministrator

    Re: problème de son décalé avec l'image - avid studio -

    Forum de Avid Studio est ICI

    Je ne parle pas Francais . . . .  mais . . . . . .   Geeked

    Regards,

    Douglas

    Director of Online Communities and Forums/Customer Advocate [view my complete system specs]

    marianna.montague@avid.com

    mobile 813-493-6800

    Twitter:  avidmarianna

    Facebook: Marianna Montague

    www.avidcustomerassociation.com   |  Connect 2019 | April 6-7 | Aria, Las Vegas, NV

    WWLD

Page 1 of 1 (2 items)

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller