Latest post Fri, Nov 1 2013 2:14 PM by andres felipe. 3 replies.
Page 1 of 1 (4 items)
Sort Posts: Previous Next
  • Wed, Oct 23 2013 8:12 PM

    Problemas con el Media Tools

    Hola, espero me puedan ayudar,

     

    Quiero borrar un material de un disco,  pero cuando abro el media tools, no me muestra ningun archivo y me cierra el Media Composer inmediatamente, y no me muestra ningun mensaje de error.

     

     

    les agradezco mucho cualquier respuesta.

     

    gracias

  • Wed, Oct 23 2013 11:39 PM In reply to

    • Jailer
    • Top 500 Contributor
    • Joined on Thu, Oct 13 2005
    • Medellin
    • Posts 250
    • Points 3,145

    Re: Problemas con el Media Tools

    Hola Felipe, puedes estar teniendo problemas con la base de datos del disco, sugiero, salvo que otro usuario tenga otra solución, que recrees las bases de datos de cada carpeta "Avid Mediafiles".

     

    Qué versión de software está trabajando?

     

    Ahora que recuerdo, hace algún tiempo me pasó algo similar con la versión 6.5 de Media Composer, pero en mi caso tenía varios discos conectados, y la única manera de crear el Media Tool de un disco a la vez.

     

    Saludos.

    Two systems with Media Composer 7.0 on iMac. [view my complete system specs]
  • Thu, Oct 24 2013 12:56 PM In reply to

    Re: Problemas con el Media Tools

    Concuerdo con Jailer, yo comenzaria borrando los archivos .pmr y .mdb en cada uno d es tus volumenes de media.
    Slds. 

    * Avid Media Composer 8.6.5 * MacBook Pro 8,3

  • Fri, Nov 1 2013 2:14 PM In reply to

    Re: Problemas con el Media Tools

    Muchas gracias, 

    Ya solucione el problema, efectivamente fue necesario recrear las bases de datos, ademas consolide el material en otro disco.

     

    Les agradezco mucho.

     

    att.

     

    Andres

Page 1 of 1 (4 items)

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller