Browse Forum Posts by Tags

Showing related tags and posts for the Foro en Español forum. See all tags in the site
  • Problemas con Pro Tools Activation Code

    Alguien podria ayudarme, hace poco compre el Pro Tools 12 y hoy que lo quiero bajar el codigo de activacion que trae la tarjeta me dice que tiene un error con el codigo de descarga, ya lo verifique muy bien y el codigo introduzco es el que viene en la tarjeta. Alguien puede ayudarme a encontrar una solucion... (read more)
    Posted to Foro en Español (Forum) by Jaime Mendez on Fri, Aug 17 2018
  • Error al exportar audio en avid.

    Hola a todos, he realizado una secuencia la cuál ahora quiero exportar y me da error, diciendome de que tengo un archivo de audio en mp2 y no me deja. Alguien sabe que puedo hacer para que me deje exportar? Gracias de antemano. (read more)
    Posted to Foro en Español (Forum) by Griso on Wed, Apr 25 2018
  • Error en el arranque de Avid

    Saludos, Estoy haciendo uso de una licencia estudiante de Avid, y después de instalarlo en mi sistema Mavericks 10.9, al arrancar el programa, me ha aparecido este mensaje de error: Exception: OSXMidiIO MIDIClientCreate failed, OSStatus:268451843 Despúes de reinstalarlo, cambiar los permisos... (read more)
    Posted to Foro en Español (Forum) by Rafaavid on Sat, Nov 8 2014
  • Re: Error al importar audio mp3 i video en formato .avi

    Otro error muy comùn y que esta relacionado con el que postearon, es el siguiente: Cuando tratamos de importar un Quicktime, sucede que el nombre de un archivo esta escrito de la siguiente manera: PELICULAS ENERO_.MOV PELICULAS ENERO .MOV La escritura correcta para que Avid lo reconozca y lo pueda... (read more)
    Posted to Foro en Español (Forum) by Christian Jhonson on Fri, Jan 10 2014
  • ERROR AL ABRIR AVID

    HOla, he tratado con todas las versiones de avid, pero no puedo abrirlo... se carga y al abrir me aparece "exception: AMPI subsystem error, ErrorMessaje: DSM future error from client eDSMerror_Exception: Assertion in "DSM_transport.cpp", line 118 (err=1813) windows data execution prevention... (read more)
    Posted to Foro en Español (Forum) by Nadie Ninguno on Thu, Oct 25 2012
  • error exeption ACCESS VIOLATION news cutter xp

    Hola , el problema que tengo es que necesito saber la causa de este error dentro de mi secuencia de trabajo.Este error sucede al momento de estar con una secuencia limpia o ya editada , lo cual causa que me congele avid : http://i26.tinypic.com/ml5a8h.jpg para luego pasar a este otro error : http://i27... (read more)
    Posted to Foro en Español (Forum) by luisshade on Wed, Jul 28 2010
  • Problema al editar de miniDVD

    Hola, tengo una cámara canon DC230 que graba los vídeos en mini DVDs. Llevo tiempo queriendo editar los videos y por fin me han enseñado a usar Avid Liquid 7. mi cámara tiene dos maneras de grabar, VR o VIDEO, pero de las dos maneras me da problemas. La cosa es que finalizo... (read more)
    Posted to Foro en Español (Forum) by oiane on Mon, Apr 5 2010
  • Re: Ayuda con la captura en Avid Media Composer

    Hola, gracias. A ver, tengo en el PC instalado el Avid Media Composer (Profesional film and video editing) y el Avid Mojo/Avid Mojo SDI (Digital nonlinear acelerator). Tengo también conectado un magneto BR-DV6000. Inicio el programa y abro las capturas en el panel "tools". Entonces hay... (read more)
    Posted to Foro en Español (Forum) by paolamyhorse on Tue, Jul 14 2009
  • Ayuda con la captura en Avid Media Composer

    Hola, no consigo capturar una cinta DV en el Avid Media Composer, ni a través de Avid Mojo ni directamente con el equipo. No me reconoce ningún dispositivo (ni cámara ni magneto) y tampoco me autoconfigura los dispositivos, me da el siguiente error "Auto-configure will not be... (read more)
    Posted to Foro en Español (Forum) by paolamyhorse on Mon, Jul 13 2009
  • Exportar HDV en Avid xpress pro 5.6

    Hola mi nombre es Mauro y es la primera vez que utilizo el foro ya que tengo un problema IMPORTANTEE La cuestion es que estoy editando por primera vez un proyecto en HDV, grabado con una z1 y una z7. El problema viene cuando quiero exportar un reference, me di cuenta (en internet) y por el error de gop... (read more)
    Posted to Foro en Español (Forum) by mescalito on Thu, Dec 4 2008
Page 1 of 2 (12 items) 1 2 Next >

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller