Browse Forum Posts by Tags

Showing related tags and posts for the Foro en Español forum. See all tags in the site
  • Problema Frame-Rates

    Hola a todos, queria preguntaros como combinar en un mismo proyecto en Avid Media Composer(Mi versión es la 7.0.3 -Windows) diferentes Frame-Rates, os lo explico más claramente: Realizamos la grabación a 2 cámaras : -1280 x 720 p -- 23, 976 fps ( Nikon ) no permitía... (read more)
    Posted to Foro en Español (Forum) by loger2 on Sun, Mar 2 2014
  • error AMA P2 en MC 7.0

    Error al lincar AMA en MC 7.0 con IMAC versión 10.6.8. AMA_LISTPLUGINS ------------------------------------------------------------------- AMA PLUG-IN NAME COMPANY NAME VERSION ------------------------------------------------------------------- AVCHD MSP Plug-In Avid Technology, Inc. 1.3 AVCHD... (read more)
    Posted to Foro en Español (Forum) by Mari Carmen Redondo on Sun, Nov 10 2013
  • Preguntas sobre AMA ?????????

    Saludos a todos en el foro, Es la primera vez que voy a editar utilizando la forma Link-AMA que como muchos saben es mas rapido empezar editar que de la forma tradicional Import. y me gustaria saber exactamente que sucede cuando uo edita con AMA, y cual es el seguimiento adecuado para que todo tenga... (read more)
    Posted to Foro en Español (Forum) by Abraham Yunes on Sun, Sep 29 2013
  • Error Canon 5D Mark III con AMA MC 5.5.2

    Saludos. Os cuento el problema que tengo. Estoy trabajando con material de una 7D y una 5D. Es la 5D mark III (creo que la manera de nombrar a los clips a cambiado respecto a la Mark II, no?) Cuando trabajo con material de canon, suelo ingestar los archivos via AMA para luego hacer un TRASCODE a baja... (read more)
    Posted to Foro en Español (Forum) by Treyu591 on Sun, Aug 11 2013
  • RED ONE EPIC PLUGIN NO PUEDO INSTALARLO

    Hola, tengo el Avid Media Composer 6.5 y quiero linkar por AMA archivos de la red one EPIC. Me bajo el plugin de AMA, el 1.9, pero cuando me lo bajo, no tiene extensión asique no puedo instalarlo. Escribo manualmente .pkg al final, ya me deja ejecutarlo e instalarlo (lo puedo ver en el finder... (read more)
    Posted to Foro en Español (Forum) by selinassist on Fri, Jun 28 2013
  • Problema con h264 y AMA link.

    Hola a todos. Tengo unos archivos .mov provenientes de una nikon d3100 en 1080p que al importarlos con AMA se pixelan o corrompen. Solo funcionan si los importo de la forma tradicional sin usar el sistema AMA. Estos mismos archivos, al reproducirlos en quicktime funcionan perfecto. Y a la vez, archivos... (read more)
    Posted to Foro en Español (Forum) by leoandrijic on Thu, Jun 13 2013
  • Relink to AMA files (multiples clips)

    Hola: Trabajo con MC 5.5 y cuando re-linkeo a través de la opción "Relink to AMA files" lo puedo hacer, pero debo ir indicando clip por clip. ¿Saben de alguna manera de indicar sólo uno y que MC asuma la ubicación y haga relink del resto? Gracias. (read more)
    Posted to Foro en Español (Forum) by jcalderonbravo on Mon, Nov 14 2011
  • PROBLEMAS CON LINK TO AMA VOLUME

    Hola amigos, tengo un problema. He estado tratando de linkear mi proyecto de Avid MC 5.5 a mi disco duro externo, donde guardé mis media de la tarjeta Sxs de SONY, pero no me deja hacerlo. aparece un mensaje que dice "unable to link any clip at E:\CORTOMETRAJE\CARPETA" y no sé... (read more)
    Posted to Foro en Español (Forum) by pabloarribas on Sat, Jul 16 2011
  • Consulta AMA Relink

    Les escribo para contarles un problema que estoy teniendo, quizás pasaron por lo mismo. Estoy editando un programa en Avid Media Composer 5, con material grabado desde la 7D linkeado via AMA. Es decir, no fue consolidado ni trascodeado, no hay mxf ni omfi´s. El material lo tengo en disco... (read more)
    Posted to Foro en Español (Forum) by attiasavid on Mon, Jul 4 2011
  • Import MXF de la p2 en el Media Composer 4.0.2

    Hola a todos, quisiera saber si alguno me puede dar alguna pista de lo siguiente: Me pasaron unos files .mxf de la camara p2 en 1080i 60. Yo estuve leyendo todos los workflows, pdf, y step by step de la web de Avid sobre el workflow con los archivos de esta cámara... pero todos describen cómo... (read more)
    Posted to Foro en Español (Forum) by attiasavid on Sat, Sep 11 2010
Page 1 of 2 (11 items) 1 2 Next >

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller