Browse Forum Posts by Tags

Showing related tags and posts for the Foro en Español forum. See all tags in the site
  • Problema Frame-Rates

    Hola a todos, queria preguntaros como combinar en un mismo proyecto en Avid Media Composer(Mi versión es la 7.0.3 -Windows) diferentes Frame-Rates, os lo explico más claramente: Realizamos la grabación a 2 cámaras : -1280 x 720 p -- 23, 976 fps ( Nikon ) no permitía... (read more)
    Posted to Foro en Español (Forum) by loger2 on Sun, Mar 2 2014
  • Re: El eterno dilema PC o MAC

    Cito alguna de tus "perlas": Yo trabajo 100% en Mac (en una productora) desde hace varios meses y tienen tantas fallas y congeladas (cuidado si no más) como lo podria tener una PC. Este mismo viernes mi Mac se congeló 5 veces. Y no es la primera vez. Para empeorar las cosas estoy... (read more)
    Posted to Foro en Español (Forum) by nickeditor on Thu, Nov 10 2011
  • Re: El eterno dilema PC o MAC

    [quote user="raspago"] En mac hay antivirus por gente como tu: que se dedica a decir que hay virus cuando no los hay: muy de vez en cuando algo de malware pero cero virus, prueba a instalar algún antivirus en mac y analiza el equipo ;) .- Claro, Symantec, ESET NOD32, ALWIL y muchos mas... (read more)
    Posted to Foro en Español (Forum) by nickeditor on Wed, Nov 9 2011
  • no puedo importar con Avid Media Composer 4.0.5

    Hola a todos, Trato de importar archivos con A vid Media Composer 4.0.5 pero me aparece el mensaje: " There are no media drives available " 1) He revisado los Settings en Media Creation y no hay nada marcado en la pestaña "Drive Filtering and Indexing" 2) He revisado los permisos... (read more)
    Posted to Foro en Español (Forum) by nickeditor on Thu, May 13 2010
  • Re: Ayuda con la captura en Avid Media Composer

    Hola, gracias. A ver, tengo en el PC instalado el Avid Media Composer (Profesional film and video editing) y el Avid Mojo/Avid Mojo SDI (Digital nonlinear acelerator). Tengo también conectado un magneto BR-DV6000. Inicio el programa y abro las capturas en el panel "tools". Entonces hay... (read more)
    Posted to Foro en Español (Forum) by paolamyhorse on Tue, Jul 14 2009
  • Ayuda con la captura en Avid Media Composer

    Hola, no consigo capturar una cinta DV en el Avid Media Composer, ni a través de Avid Mojo ni directamente con el equipo. No me reconoce ningún dispositivo (ni cámara ni magneto) y tampoco me autoconfigura los dispositivos, me da el siguiente error "Auto-configure will not be... (read more)
    Posted to Foro en Español (Forum) by paolamyhorse on Mon, Jul 13 2009
Page 1 of 1 (6 items)

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller