Browse Forum Posts by Tags

Showing related tags and posts for the Foro en Español forum. See all tags in the site
  • Problema Frame-Rates

    Hola a todos, queria preguntaros como combinar en un mismo proyecto en Avid Media Composer(Mi versión es la 7.0.3 -Windows) diferentes Frame-Rates, os lo explico más claramente: Realizamos la grabación a 2 cámaras : -1280 x 720 p -- 23, 976 fps ( Nikon ) no permitía... (read more)
    Posted to Foro en Español (Forum) by loger2 on Sun, Mar 2 2014
  • Consulta AMA Relink

    Les escribo para contarles un problema que estoy teniendo, quizás pasaron por lo mismo. Estoy editando un programa en Avid Media Composer 5, con material grabado desde la 7D linkeado via AMA. Es decir, no fue consolidado ni trascodeado, no hay mxf ni omfi´s. El material lo tengo en disco... (read more)
    Posted to Foro en Español (Forum) by attiasavid on Mon, Jul 4 2011
  • Avid y Monitores DELL UltraSharp IPS

    Hola a toda la comunidad! Estoy por comprar un monitor lcd para mi isla, quiero saber cual de estos 2 modelos de DELL Ultrasharp IPS me recomiendan para trabajar (corrección de color, visionado y edición de material HD, 2k, 1080i, 720p en tiempo real). Hay muy poca diferencia de precios... (read more)
    Posted to Foro en Español (Forum) by attiasavid on Fri, Sep 10 2010
  • Avid Media Comp 3, Mac a pc, y captura audio

    Mi equipo es un Mac book pro y tengo dos preguntas referentes al uso de Avid: 1 ¿Cómo puedo capturar canales de audio en 12bits de mi canon xl1s? La citada cámara graba 1 canal stereo en 16 bits (ahí no hay problemas) o 2 canales stereo en 12 bits, en este caso me encuentro... (read more)
    Posted to Foro en Español (Forum) by Kikirimoski on Fri, Nov 6 2009
Page 1 of 1 (4 items)

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller