Browse Forum Posts by Tags

Showing related tags and posts for the Foro en Español forum. See all tags in the site
  • Error al exportar audio en avid.

    Hola a todos, he realizado una secuencia la cuál ahora quiero exportar y me da error, diciendome de que tengo un archivo de audio en mp2 y no me deja. Alguien sabe que puedo hacer para que me deje exportar? Gracias de antemano. (read more)
    Posted to Foro en Español (Forum) by Griso on Wed, Apr 25 2018
  • Re: Error al importar audio mp3 i video en formato .avi

    Otro error muy comùn y que esta relacionado con el que postearon, es el siguiente: Cuando tratamos de importar un Quicktime, sucede que el nombre de un archivo esta escrito de la siguiente manera: PELICULAS ENERO_.MOV PELICULAS ENERO .MOV La escritura correcta para que Avid lo reconozca y lo pueda... (read more)
    Posted to Foro en Español (Forum) by Christian Jhonson on Fri, Jan 10 2014
  • Problemas con video al exportar

    Hola, este es mi primer post, ojala me puedan ayudar. Hago mi edicion en Avid y al exportarlo en QT se ve perfecto pero ya al pasarlo a DVD o m2v se me jala en partes del video, como si se rasgara y mas que nada cuando hay paneos, he intentado de todo, progresivo, entrelasado, en sorenson, en encorder... (read more)
    Posted to Foro en Español (Forum) by stroks on Thu, Dec 8 2011
  • exportar DNX a QT reference 60i

    Saludos, soy nuevo en el foro y quería saber si me podían dar una mano. Tengo varios clips importados de una XDcam a 1080i, necesito llevarlos a After Effects para que el postproductor los trabaje. Lo que he hecho es transcodificarlos a DNX145, y luego hacer un QuickTime reference. Todo... (read more)
    Posted to Foro en Español (Forum) by Yitux on Sat, Jul 31 2010
  • Exportar HDV en Avid xpress pro 5.6

    Hola mi nombre es Mauro y es la primera vez que utilizo el foro ya que tengo un problema IMPORTANTEE La cuestion es que estoy editando por primera vez un proyecto en HDV, grabado con una z1 y una z7. El problema viene cuando quiero exportar un reference, me di cuenta (en internet) y por el error de gop... (read more)
    Posted to Foro en Español (Forum) by mescalito on Thu, Dec 4 2008
  • Mensaje de error con desesperación

    Saludos Avideros!!! Soy nuevo en el mundo Avid y estoy muy contento del software y del rendimiento que le estoy dando... Pero! sí hay un pero... Ya hace unos días q intento importar un Quicktime al Avid Newscutter ver 6.2.1 y me sale un error MPEGW_missing_attr. attribute minimum GOP size... (read more)
    Posted to Foro en Español (Forum) by qtex on Thu, Oct 9 2008
Page 1 of 1 (6 items)

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller