Search

Page 1 of 3 (29 items) 1 2 3 Next >
  • Re: Multiples errores al editar y visualizar en media Composer 5.5.3

    Hola!! Pues muchas gracias por tu ayuda..... parece que cambiando alguna version de los drivers, y del codec del quicktime por ahora funciona sin problemas.... Esperemos que dure. Mil gracias por vuestro tiempo y vuestra ayuda!!!!
    Posted to Foro en Español (Forum) by Arturas on Wed, Nov 28 2012
  • Re: Multiples errores al editar y visualizar en media Composer 5.5.3

    Tienes razón , me he explicado mal, quería decir lo que tu has comentado, que tengo un equipo que en principio AVID da como válido tanto por procesador, por RAM, por gráfica....) Del quicktime tengo el 7.73 y del driver ndivia la ultima versión.... y seguimos con lo mismo.... no me deja ni reproducirlo. Ya no se si
    Posted to Foro en Español (Forum) by Arturas on Tue, Nov 27 2012
  • Multiples errores al editar y visualizar en media Composer 5.5.3

    Hola a todos! Tengo este equipo: AVID MEDIA COMPOSER 5.5.3 WINDOWS 7 PROFESSIONAL 64 bits INTEL CORE 2 DUO 2.66MHz RAM 6 GB DDR2 NVIDIA QUADRO FX 4500 x2 1GB HDD 500GB 7200rpm CODECS QUICKTIME 7.7.3 Creo que es un equipo bastante certificado para avid, pero tengo muchos problemas y el AVID no deja de darme errores, haciendome absolutamente imposible
    Posted to Foro en Español (Forum) by Arturas on Mon, Nov 26 2012
  • Re: Seleccion rara de clips ¿me ayudas?

    Hola y muchas gracias por la respuesta... Leyendo por este foro (en inglés) me he encontrado con que puede ser un bug de alguna version en concreto de la 5.0. http://community.avid.com/forums/p/88944/504857.aspx He actualizado a la versión 5.5.3 y solucionado como por arte de magia. Muchísimas gracias por tu ayuda!!
    Posted to Foro en Español (Forum) by Arturas on Mon, Nov 12 2012
  • Seleccion rara de clips ¿me ayudas?

    Hola a todo el mundo!! En mi nuevo trabajo tengo un Media Composer 5 (y un NewsCutter 9) en los cuales cuando selecciono un clip en el timeline, la barra azul de posicion se mueve al punto donde he seleccionado. Esto no me había pasado nunca, ya que en los otros trabajos cuando seleccionaba un clip, este cambiaba de color pero la barra de posicion
    Posted to Foro en Español (Forum) by Arturas on Thu, Nov 8 2012
  • Crear máscara en NewsCutter

    Hola a todo el mundo. Me gustaría crear un efecto de mascara alrrededor de la imagen de forma ovalada y difuminada, pero en "mask" solo me deja una completamente cuadrada... sabeis si en NewsCutter 9 se puede crear una mascara de esas caracteristicas o solo se puede usar la que viene definida??? Gracias!!!
    Posted to Foro en Español (Forum) by Arturas on Sun, Mar 18 2012
  • Problema con "Audio Mixdown"

    Hola a todo el mundo!! El tema es que en todos los AVID que manejo, al hacer un "Audio MixDown", y marcar "stereo" me hace cada mixdown de cada una de las pistas, pudiendo bajarlas al timeline de manera individual, y jugando con los audios de cada una de ellas. POr ejemplo, el propio programa me dice que el canal 1 va a aparecer
    Posted to Foro en Español (Forum) by Arturas on Sun, Mar 18 2012
  • Re: Como importar en PREMIERE un proyecto hecho en AVID MC5

    Simplemente, como estoy teniendo numerosos problemas d ecampos al exportar un proyecto, era por probar. Pero evidentemente me quedo con AVID.... sin duda.
    Posted to Foro en Español (Forum) by Arturas on Sun, Mar 18 2012
  • Como importar en PREMIERE un proyecto hecho en AVID MC5

    Hola a todo el mundo, quizás no sea este el sitio mas apropiado para poner este tema, pero he realizado en MC5 un proyecto y necesitaría poder abrirlo en PREMIERE para hacer una serie de retoques. ¿Sabéis si es posible que en PREMIERE me aparezca dicha secuencia tal cual está en el AVID? Muchas gracias
    Posted to Foro en Español (Forum) by Arturas on Thu, Mar 15 2012
  • Re: Busco Flying cam plug-in o efecto similar

    Seguramente voy a decir una tontería, pero.... ¿Y un "Resize-->Pan & Scan" metiendo varios keyframes a lo largo del clip del plano general moviendo la pantalla en cada uno de ellos? Por probar.....
    Posted to Foro en Español (Forum) by Arturas on Wed, Mar 14 2012
Page 1 of 3 (29 items) 1 2 3 Next >

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller