Search

Page 1 of 2 (19 items) 1 2 Next >
  • Re: Media Composer 8.4.2 | NOW AVAILABLE

    No works BCC 10 in this version? Anybody have tried?
    Posted to Avid Media Composer - Mac (Forum) by Victor Adorna on Mon, Nov 30 2015
  • Re: DvcPro HD MXF op1a Export

    Where is the link? I cant understand u. Im my browser i cant see attachment. Do you want say in this forum? Can you send my the presets for mail? Thanks in advance!
    Posted to Avid Media Composer - PC (Forum) by Victor Adorna on Mon, Jun 8 2015
  • Re: DvcPro HD MXF op1a Export

    I´m sorry "Salebunker" but which version of rhoset have you? I have version 3.11 and i have not the option video encoding. I can select omneon but i haaven´t dvcpro Thanks in advance!!!
    Posted to Avid Media Composer - PC (Forum) by Victor Adorna on Tue, Jun 2 2015
  • Re: DvcPro HD MXF op1a Export

    Thanks for your response, but can´t configure episode for the next format (mxf - dvcprohd). Can you help me step by step? Also i have read for the same issue with Media Encoder but i have same problem. Thanks in advance!
    Posted to Avid Media Composer - PC (Forum) by Victor Adorna on Tue, Mar 10 2015
  • Media composer en Mac pro no funciona bien!!!

    Hola, quería comentar mi problema por si a algunos de vosotros os ha pasado y lo habeis conseguido arreglar. Tengo un mac pro 2009 con dos procesadores quad 2,93 x5570, 16 gigas de Ram y SSD de arranque con Yosemite. Actualmente tengo instalada la version 8.3 de Media composer. Creo que he pasado por todas las versiones de Media Composer al igual
    Posted to Foro en Español (Forum) by Victor Adorna on Wed, Feb 11 2015
  • Duda sobre AAF!!!

    Quiero exportar una secuencia a AAF, pero los clips utilizados en la secuencia esta mediante multigrupos. se hicieron estos multigrupos para sincronizar los audios buenos de rodaje con sus tomas. El tema es que una vez esos AAF exportados para relinkar con los medias en alta en davinci resolve al ser clips de multigrupos davinci resolve no me los coge
    Posted to Foro en Español (Forum) by Victor Adorna on Fri, Nov 14 2014
  • Compatibilidad de bines entre 7.0.4 y 8.1

    Alguien sabe si son compatibles los bines entre si en estas versiones? Es que quiero actualizar a la version 8.1 pero me da miedo por si la version no es muy estable y decido volver a la 7.0.4. Una vez abiertos todos los bines con la version 8.1 y guardados podré volver a abrirlos con la version 7.0.4? Recomendais la version 8.1? saludos?
    Posted to Foro en Español (Forum) by Victor Adorna on Tue, Sep 30 2014
  • Re: Ayuda al montar un disco en mac!

    Pero este problema solo lo tengo cuando alterno entre pc y mac. En pc no hay problema, todos los ama de los proyectos me aparecen linkados perfectamente siempre que el disco tenga la misma letra de unidad. Asi que tiene que haber una solución para poder hacer esto... Saludos y gracias!
    Posted to Foro en Español (Forum) by Victor Adorna on Tue, Sep 30 2014
  • Re: Ayuda al montar un disco en mac!

    Si tengo permisos de escritura. No probé sin embargo buscar los medias con Media Tool. El hecho es que creo que como mac no le pone letra a las unidades de disco que enchufas, y estos medias vienen de una unidad L: en pc, mac no los reconoce, o mas bien no entiende la ruta. Esos medias son "Link to ama" en dv50. Ahora si yo me voy a
    Posted to Foro en Español (Forum) by Victor Adorna on Sun, Sep 28 2014
  • Ayuda al montar un disco en mac!

    Todo el material junto con los proyectos estan en un disco con la letra L en pc. Si ese mismo disco lo monto en avid media composer para mac. Puedo leer y escribir toda esa informacion pero los proyectos en Avid me aparecen como oflline, puedo solucionar eso relinkando todo el material, pero es lo que no quiero hacer. Quiero que me coja todos los brutos
    Posted to Foro en Español (Forum) by Victor Adorna on Sat, Sep 27 2014
Page 1 of 2 (19 items) 1 2 Next >

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller